[Heise] TeamViewer – kritische Sicherheitslücke gefixt ab Version 13.0.5640.0

Bei dem beliebten Fernwartungstool TeamViewer wurde eine kritische Sicherheitslücke entdeckt – in der im Dezember 2017 neu erschienen Version 13 wurde die Lücke ab der Version 13.0.5640.0 gefixt.

https://www.heise.de/security/meldung/Sicherheitsupdates-Angreifer-koennten-TeamViewer-Sessions-entern-3911170.html

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht.